<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="shortcut icon" href="http://fkr-spb.ru/sites/default/files/1_1.ico" type="image/vnd.microsoft.icon" />
<meta name="HandheldFriendly" content="true" />
<link rel="shortlink" href="/node/3" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/home" />
<meta name="MobileOptimized" content="width" />
  <title>О Фонде | Некоммерческая организация «Фонд – региональный оператор капитального ремонта общего имущества в многоквартирных домах»</title>

    <meta name="viewport" content="width=980" />

    <link rel="apple-touch-icon" href="/sites/default/files/img/apple/apple-touch-icon.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="/sites/default/files/img/apple/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/sites/default/files/img/apple/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/sites/default/files/img/apple/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/sites/default/files/img/apple/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/sites/default/files/img/apple/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/sites/default/files/img/apple/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/sites/default/files/img/apple/apple-touch-icon-152x152.png" />

  <link type="text/css" rel="stylesheet" href="http://fkr-spb.ru/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fkr-spb.ru/sites/default/files/css/css_QDVKoD3bGKL-eRMcRLoLn6qEqFjPPoH7ptFKksSFFUY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fkr-spb.ru/sites/default/files/css/css_ZlAeyfrnMHwUSoz5Cl-0B5dmoPox1bpC48nKrvwqT8E.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fkr-spb.ru/sites/default/files/css/css_PGbJgHCUCBf4dg7K9Kt8aAwsApndP4GZ9RuToPy3-Fk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fkr-spb.ru/sites/default/files/css/css_TGJb4peQX-zPXkYpaPJ84mCM5BpWmXDDxHM6QS3jZis.css" media="all and (min-width: 980px)" />
<link type="text/css" rel="stylesheet" href="http://fkr-spb.ru/sites/default/files/css/css_Ody3Rnnxl1jUn-gSkZfNONZA3PvWask0tHZzQnHYUIU.css" media="all and (max-width: 760px)" />
<link type="text/css" rel="stylesheet" href="http://fkr-spb.ru/sites/default/files/css/css_y3T8QcJUWS3qA_bIh-glyN-tzvY3iu7dJN_-hqk8Clw.css" media="all" />

<!--[if (lte IE 8)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="http://fkr-spb.ru/sites/all/themes/corporateclean/css/basic-layout.css?q3c1uz" media="all" />
<![endif]-->

<!--[if (lte IE 8)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="http://fkr-spb.ru/sites/all/themes/corporateclean/css/ie.css?q3c1uz" media="all" />
<![endif]-->
  
    
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://fkr-spb.ru/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery.ui || document.write("<script src='/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://fkr-spb.ru/sites/default/files/js/js_8u0KDO53I_xJVetOxvQQlNjrEHzLBcfQqBJZezc-Lco.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"corporateclean","theme_token":"AH3o9PEV4EgyEj56uS5MkOGRreYeEqRlYKcBVByLZFc","js":{"0":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"1":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jqueryui\/1.10.2\/jquery-ui.min.js":1,"2":1,"sites\/all\/themes\/corporateclean\/js\/jquery.cycle.all.js":1,"public:\/\/languages\/ru_S240b_mLN1cvZaAI9uNOmVwonlZ8G0MI3oZsQK49fXE.js":1,"sites\/all\/themes\/corporateclean\/js\/js.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"misc\/ui\/jquery.ui.progressbar.css":1,"modules\/comment\/comment.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/footer_sitemap\/footer_sitemap.css":1,"sites\/all\/modules\/logintoboggan\/logintoboggan.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/corporateclean\/css\/960.css":1,"sites\/all\/themes\/corporateclean\/css\/mobile.css":1,"sites\/all\/themes\/corporateclean\/style.css":1,"sites\/all\/themes\/corporateclean\/color\/colors.css":1,"sites\/all\/themes\/corporateclean\/css.css":1,"sites\/all\/themes\/corporateclean\/css\/basic-layout.css":1,"sites\/all\/themes\/corporateclean\/css\/ie.css":1}},"urlIsAjaxTrusted":{"\/home":true}});
//--><!]]>
</script>

  <link rel="stylesheet" href="/sites/all/themes/corporateclean/../../libraries/photobox/photobox.css" />
  <!--[if lt IE 9]>
    <link rel="stylesheet" href="//../../libraries/photobox/photobox.ie.css" />
  <![endif]-->
  <script src="/sites/all/themes/corporateclean/../../libraries/photobox/jquery.photobox.js"></script>

<!-- OF COURSE YOU NEED TO ADAPT NEXT LINE TO YOUR tiny_mce.js PATH -->
<script type="text/javascript" src="/sites/all/libraries/tinymce/jscripts/tiny_mce/tiny_mce.js"></script>

<script type="text/javascript">
tinyMCE.init({
        mode : "textareas"
});
</script>
<link rel="stylesheet" href="/sites/all/themes/corporateclean/css/bug-fix.css"/>

</head>
<body class="html front not-logged-in no-sidebars page-node page-node- page-node-3 node-type-page" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a>
  </div>
    <!-- #header -->
<div id="header">
	<!-- #header-inside -->
    <div id="header-inside" class="container_12 clearfix" style="padding-bottom:10px;padding-top:10px">

    	<!-- #header-inside-left -->
        <div id="header-inside-left" class="grid_8" style="padding-bottom:10px">

                        <a class="left" href="/" title="Главная"><img src="http://fkr-spb.ru/sites/default/files/1_1.jpg" alt="Главная" /></a>
            
                        <div style="padding-left:60px">
                        <span id="site-name"><a href="/" title="Главная">Некоммерческая организация «Фонд – региональный оператор капитального ремонта общего имущества в многоквартирных домах»</a></span>
                                    </div>
            
        </div><!-- EOF: #header-inside-left -->

        <!-- #header-inside-right -->
        <div id="header-inside-right" class="grid_4">

			  <div class="region region-search-area">
    <div id="block-search-form" class="block block-search">


<div class="content">
<form action="/home" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Форма поиска</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
 <input onblur="if (this.value == &#039;&#039;) {this.value = &#039;Поиск&#039;;}" onfocus="if (this.value == &#039;Поиск&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Поиск" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/corporateclean/images/search-button.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-dtDKmgcK_UQmJ8Iek4dMTZizLn19B9b0C_zcpDruJdA" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>
</div>
  </div>

        </div><!-- EOF: #header-inside-right -->
        <!--
        <div class="grid_12" style="margin-top:8px"">

        </div>-->

        <div>

                                <div class="grid_7"><a href="/user" class="blueButton" style="text-align:center;width:248px;">Войти в личный кабинет</a>

                    <a href="/user/register" class="blueButton" style="text-align:center;width:248px;">Регистрация</a>
                                <a href="/pay" class="blueButton" style="text-align:center; margin-left: 40px;">Оплата квитанций</a>

            </div>
		<div class="grid_3">
                <a href="/reporting" class="blueButton" style="text-align:center; width:248px;" target="_blank">Отчет по 965 приказу</a>

            </div>
<!--
		<div style="float: left;left;margin-right: 7px;margin-top: -5px;">
			<a title="Мы в Instagram" href="https://www.instagram.com/fkrspb/"  target="_blank"> 
				<img src="/sites/default/files/logo_inst.png" width="30" height="30" alt="instagram" /></a>
			</div>
-->
			<div style="float: left;margin-top: -5px;">
			<a title="Наш канал на youtube" href="https://www.youtube.com/channel/UCOHbBAakAlfucZK1BCitvoA"  target="_blank"> 
				<img src="/sites/default/files/logo_youtube.png" width="30" height="30" alt="youtube" /></a>
			</div>

           <!--  <div class="grid_3">
                <a href="http://fkr-spb-qa.ru/?refUrl=http://85.114.16.134:82/mzfer" class="blueButton" style="text-align:center; width:248px;" target="_blank">База знаний собственника</a>

            </div> -->

        </div>
    </div><!-- EOF: #header-inside -->


</div><!-- EOF: #header -->

<!-- #header-menu -->
<div id="header-menu">
	<!-- #header-menu-inside -->
    <div id="header-menu-inside" class="container_12 clearfix">
    
    	<div class="grid_12">
            <div id="navigation" class="clearfix">
            <ul class="menu"><li class="first expanded active-trail"><a href="/home" class="active-trail active">Главная</a><ul class="menu"><li class="first leaf"><a href="/news">Новости</a></li>
<li class="leaf"><a href="/media">СМИ о нас</a></li>
<li class="leaf"><a href="/taxonomy/term/1" title="">Фотогалерея</a></li>
<li class="leaf"><a href="/video">Видеотека</a></li>
<li class="last leaf"><a href="/node/134">Пресс-релизы</a></li>
</ul></li>
<li class="expanded"><a href="/about">Фонд</a><ul class="menu"><li class="first leaf"><a href="/information">Информация</a></li>
<li class="leaf"><a href="/details">Реквизиты Фонда</a></li>
<li class="leaf"><a href="/top-management">Руководство Фонда</a></li>
<li class="leaf"><a href="/goals">Цели и задачи</a></li>
<li class="leaf"><a href="/reporting">Отчетность</a></li>
<li class="leaf"><a href="/node/150">Информация о проведении капитального ремонта</a></li>
<li class="leaf"><a href="/node/593">Совет фонда</a></li>
<li class="leaf"><a href="/node/595">Попечительский совет Фонда</a></li>
<li class="last leaf"><a href="/node/589">Контролирующие органы</a></li>
</ul></li>
<li class="expanded"><a href="/legal-base">Правовая база</a><ul class="menu"><li class="first leaf"><a href="/spb-law">Законодательство СПб</a></li>
<li class="last leaf"><a href="/federal-law">Федеральное законодательство</a></li>
</ul></li>
<li class="expanded"><a href="/program">Программа</a><ul class="menu"><li class="first leaf"><a href="/program" title="">Карта</a></li>
<li class="leaf"><a href="/house">Поиск дома</a></li>
<li class="last leaf"><a href="/prog-current" title="">Капитальный ремонт</a></li>
</ul></li>
<li class="expanded"><a href="/node/162">Собственникам</a><ul class="menu"><li class="first expanded"><a href="/node/98">Информация</a><ul class="menu"><li class="first last leaf"><a href="http://www.gilkom-complex.ru/2009-10-15-16-33-37/2009-11-24-07-59-51" title="">Льготникам</a></li>
</ul></li>
<li class="leaf"><a href="/node/135">Образцы документов</a></li>
<li class="leaf"><a href="/node/146">Образцы квитанций</a></li>
<li class="leaf"><a href="/questions" title="">Вопросы</a></li>
<li class="leaf"><a href="/node/155">Официальные письма</a></li>
<li class="leaf"><a href="/node/156">Спец. счета - владелец рег. оператор</a></li>
<li class="leaf"><a href="http://fkr-spb.ru/sites/default/files/docs/sobstv/docs/Albom%20tipovyh%20reshenij.pdf" title="">Альбом типовых решений по капремонту систем теплоснабжения</a></li>
<li class="last leaf"><a href="/node/751">Договоры 2018</a></li>
</ul></li>
<li class="expanded"><a href="/podrad">Подрядчикам</a><ul class="menu"><li class="first leaf"><a href="/node/433">Статус документации</a></li>
<li class="leaf"><a href="/node/381">Образцы сдаточной документации</a></li>
<li class="leaf"><a href="/node/466">Типовые замечания к исполнительной документации</a></li>
<li class="leaf"><a href="/node/557" title="">Регламент приемки, проверки и согласования документации</a></li>
<li class="leaf"><a href="/node/560">Регламент проверки проектно-сметной документации</a></li>
<li class="last leaf"><a href="/node/829">Основная нормативная документация по производству работ</a></li>
</ul></li>
<li class="expanded"><a href="/purchases">Закупки</a><ul class="menu"><li class="first leaf"><a href="/node/210">Запрос ценовой информации</a></li>
<li class="leaf"><a href="/purchases/declared">Объявленные закупки</a></li>
<li class="leaf"><a href="/node/848">Закупки Итоги</a></li>
<li class="leaf"><a href="/purchases/archive">Архив</a></li>
<li class="leaf"><a href="/purchases/documents">Регламентирующие документы</a></li>
<li class="leaf"><a href="/node/121">Отбор кредитных организаций</a></li>
<li class="last leaf"><a href="/node/582">Торги</a></li>
</ul></li>
<li class="expanded"><a href="/vacancions/open">Вакансии</a><ul class="menu"><li class="first leaf"><a href="/vacancions/open">Вакантные должности</a></li>
<li class="last leaf"><a href="/vacancions/rules">Порядок поступления на работу</a></li>
</ul></li>
<li class="last leaf"><a href="/contacts">Контакты</a></li>
</ul>            </div>
        </div>
        
    </div><!-- EOF: #header-menu-inside -->

</div><!-- EOF: #header-menu -->

<!-- #banner -->
<div id="banner">
    <div id="banner-inside" class="container_12 clearfix">

	
        
    
          <div class="region region-banner-slider">
    <div id="block-block-2" class="block block-block">


<div class="content">
<div id="slideshow" style="display: block; overflow: hidden; height: 313px;">

    <!--slider-item-->
    <div class="slider-item" style="position: absolute; top: 0px; left: -960px; display: none; z-index: 2; opacity: 1; width: 960px;">
        <div class="content container_12">
            <!--slider-item content-->
            <div class="grid_6">
			<h2>Собственники оплатили взносы на капремонт в сумме более 20 млрд. рублей</h2>
<p>По данным на 2 декабря 2019 года с момента начала сбора взносов в ноябре 2014 года в Фонд капитального ремонта от собственников поступила сумма около 20,1 млрд. рублей, из них в 2019 году – 5,2 млрд. рублей. Более 16 млрд. рублей из общей суммы собранных взносов выплачено подрядным организациям за выполненные работы по капитальному ремонту.</p>
                <div style="display:block; padding:15px 0 10px 0;">
                    <a class="more" href="/node/924">Подробнее</a>
                </div>
            </div>			
				<div style="float:right; padding:0 0 0 30px;">
                    <img class="masked" src="/sites/default/files/slider/img_1.jpg"
                    style="display: inline; height: 256px;"/>
                </div>
        </div>
        <!--EOF:slider-item content-->
    </div>
    <!--EOF:slider-item-->
    <!--slider-item-->

    <!--slider-item-->
    <div class="slider-item" style="position: absolute; top: 0px; left: -960px; display: none; z-index: 2; opacity: 1; width: 960px;">
        <div class="content container_12">
            <!--slider-item content-->
            <div class="grid_6">
                <h2>Фасады многоквартирных домов до и после капитального ремонта</h2>

                <div style="display:block; padding:15px 0 10px 0;">
                    <a class="more" href="/node/724">Подробнее</a>
                </div>
            </div>

            <div class="grid_6" style="text-align:right">
                <img class="masked" src="/sites/all/themes/corporateclean/mockup/5.gif"
                    style="display: inline; height: 256px;" />
            </div>
        </div>
        <!--EOF:slider-item content-->
    </div>
    <!--EOF:slider-item-->
    <!--slider-item-->

    <div class="slider-item" style="position: absolute; top: 0px; left: -960px; display: none; z-index: 2; opacity: 1; width: 960px;">
        <div class="content container_12">
            <div class="grid_12">
                <!--slider-item content-->
                <div style="float:right; padding:0 0 0 30px;"><img class="masked" src="/sites/all/themes/corporateclean/mockup/IMG_9464.jpg"
                        style="display: inline; height: 256px;" /></div>

                <h2>Найди свой дом!</h2>

                <p>Найди свой дом и посмотри график работ...</p>

                <div style="display:block; padding:15px 0 10px 0;"><a class="more" href="/house">Подробнее</a></div>
                <!--EOF:slider-item content-->
            </div>
        </div>
    </div>
    <!--EOF:slider-item-->
    <!--slider-item-->

    <div class="slider-item" style="position: absolute; top: 0px; left: -960px; display: none; z-index: 2; opacity: 1; width: 960px;">
        <div class="content container_12">
            <div class="grid_12">
                <!--slider-item content-->
                <div style="float:right; padding:0 0 0 30px;"><img class="masked" src="/sites/all/themes/corporateclean/mockup/IMG_9463.jpg"
                        style="display: inline; height: 256px;" /></div>

                <h2>Проверь площадь своей квартиры!</h2>

                <p>Найди свой дом, квартиру и проверь общую площадь своей квартиры.</p>

                <div style="display:block; padding:15px 0 10px 0;"><a class="more" href="/house">Подробнее</a></div>
                <!--EOF:slider-item content-->
            </div>
        </div>
    </div>
    <!--EOF:slider-item-->
    <!--slider-item-->

    <div class="slider-item" style="position: absolute; top: 0px; left: -960px; display: none; z-index: 2; opacity: 1; width: 960px;">
        <div class="content container_12">
            <div class="grid_12">
                <!--slider-item content-->
                <div style="float:right; padding:0 0 0 30px;"><img class="masked" src="/sites/all/themes/corporateclean/mockup/IMG_9442.jpg"
                        style="display: inline; height: 256px;" /></div>

                <h2>Тебе не безразлично качество капремонта?</h2>

                <p>Поделись информацией о прогрессе ремонта твоего дома, размести фотографии, оставь свои замечания и
                    предложения.</p>

                <div style="display:block; padding:15px 0 10px 0;"><a class="more" href="/house">Мне не безразлично
                        качество капремонта!</a></div>
                <!--EOF:slider-item content-->
            </div>
        </div>
    </div>
    <!--EOF:slider-item-->
    <!--slider-item-->

    <div class="slider-item current" style="position: absolute; top: 0px; left: 0px; display: block; z-index: 3; opacity: 1; width: 960px;">
        <div class="content container_12">
            <div class="grid_12">
                <!--slider-item content--><img class="masked" src="/sites/all/themes/corporateclean/mockup/panspb.jpg"
                    style="height: 256px; display: inline;" />
                <!--EOF:slider-item content-->
            </div>
        </div>
    </div>
    <!--EOF:slider-item-->
</div>
<!-- #slider-controls-wrapper -->

<div class="container_12" id="slider-controls">
    <ul id="slider-navigation">
        <li><a id="1" name="1"></a></li>
        <li><a id="1" name="1"></a></li>
        <li><a id="1" name="1"></a></li>
        <li><a id="1" name="1"></a></li>
        <li><a id="1" name="1"></a></li>
        <li><a id="1" name="1"></a></li>
    </ul>
</div>

<h2 style="text-align: center;"><strong>Телефон горячей линии – <a href="tel:+7(812)703-57-30">703-57-30</a> – запись на прием</strong></h2>

<center><a class="more" href="/questions/ask/#t1" style="text-align: center;">Задать вопрос</a> <a class="more" href="/opros"
        style="text-align: center; margin: 0 10px;">Оцените капремонт</a> <a class="more" href="/questions/ask/#t2"
        style="text-align: center;">Подать жалобу на капремонт</a></center>

<p>&nbsp;</p></div>
</div>
  </div>

    
        
	
    </div>

</div><!-- EOF: #banner -->


<!-- #content -->
<div id="content">
	<!-- #content-inside -->
    <div id="content-inside" class="container_12 clearfix">
    
                
                <div id="main" class="grid_12">    
                    
                        
                   
                 
                        
                        
			                        <h1 class="title">О Фонде</h1>
                                    
                        
              <div class="region region-content">
    <div id="block-system-main" class="block block-system">


<div class="content">
<div id="node-3" class="node node-page" about="/home" typeof="foaf:Document">

  
      <span property="dc:title" content="О Фонде" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
  
  <div class="content clearfix">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p class="MsoNormal" style="text-align: justify;"><span style="font-family: 'times new roman', times; font-size: medium; line-height: 1.538em; text-align: justify;">Некоммерческая организация «Фонд – региональный оператор капитального ремонта общего имущества в многоквартирных домах» учреждена городом федерального значения Санкт-Петербург в лице Комитета по управлению городским имуществом и действует на основании Закона Санкт-Петербурга №690-120 от 04.12.2013г. и Жилищного Кодекса Российской Федерации. Деятельность Фонда направлена на обеспечение организации и проведения капитального ремонта общего имущества в многоквартирных домах, расположенных на территории Санкт-Петербурга.</span></p>

<p style="text-align: justify;"><span style="font-family: 'times new roman', times; font-size: medium;">Создание Фонда – один из действенных механизмов управления жилищно-коммунальным хозяйством города, который позволит централизовать учет жилищного фонда и контролировать процесс капитального ремонта нежилых помещений многоквартирных домов.</span></p>

<p style="text-align: justify;">&nbsp;</p>
</div></div></div>  </div>

  <div class="clearfix">
          <div class="links"></div>
    
      </div>

</div></div>
</div>
  </div>
            
                        
        </div><!-- EOF: #main -->
        
          

    </div><!-- EOF: #content-inside -->

</div><!-- EOF: #content -->

<!-- #footer -->    
<div id="footer">
	<!-- #footer-inside -->
    <div id="footer-inside" class="container_12 clearfix">
    
        <div class="footer-area grid_4">
          <div class="region region-footer-first">
    <div id="block-block-1" class="block block-block">


<div class="content">
<a style="color:#fff" href="/sitemap">Карта сайта</a></div>
</div>
  </div>
        </div><!-- EOF: .footer-area -->
        
        <div class="footer-area grid_4">
                </div><!-- EOF: .footer-area -->
        
        <div class="footer-area grid_4">
                </div><!-- EOF: .footer-area -->
       
    </div><!-- EOF: #footer-inside -->

</div><!-- EOF: #footer -->

<!-- #footer-bottom -->    
<div id="footer-bottom">

	<!-- #footer-bottom-inside --> 
    <div id="footer-bottom-inside" class="container_12 clearfix">
    	<!-- #footer-bottom-left --> 
    	<div id="footer-bottom-left" class="grid_12">
        
                        
              <div class="region region-footer">
    <div id="block-footer-sitemap-footer-sitemap" class="block block-footer-sitemap">

<h2>Карта сайта</h2>

<div class="content">
<div id="footer-sitemap" class="clearfix">
  <div class="fs-block-content"><div class="main-menu"><ul class="footer_links_main-menu total-items-8 parent-items-0 single-items-0"><li class="menu-435 depth-1 total-children-5 parent-children-0 single-children-5  first  active"><a href="/home" class="fs-root-link active">Главная</a><ul class="footer_links_main-menu total-items-5 parent-items-0 single-items-0"><li class="menu-433 depth-1 fs-no-children  first"><a href="/news">Новости</a></li>
<li class="menu-434 depth-1 fs-no-children"><a href="/media">СМИ о нас</a></li>
<li class="menu-1174 depth-1 fs-no-children"><a href="/taxonomy/term/1" title="">Фотогалерея</a></li>
<li class="menu-2434 depth-1 fs-no-children"><a href="/video">Видеотека</a></li>
<li class="menu-927 depth-1 fs-no-children  last"><a href="/node/134">Пресс-релизы</a></li>
</ul></li>
<li class="menu-438 depth-1 total-children-9 parent-children-0 single-children-9"><a href="/about" class="fs-root-link">Фонд</a><ul class="footer_links_main-menu total-items-9 parent-items-0 single-items-0"><li class="menu-444 depth-1 fs-no-children  first"><a href="/information">Информация</a></li>
<li class="menu-443 depth-1 fs-no-children"><a href="/details">Реквизиты Фонда</a></li>
<li class="menu-441 depth-1 fs-no-children"><a href="/top-management">Руководство Фонда</a></li>
<li class="menu-442 depth-1 fs-no-children"><a href="/goals">Цели и задачи</a></li>
<li class="menu-516 depth-1 fs-no-children"><a href="/reporting">Отчетность</a></li>
<li class="menu-1028 depth-1 fs-no-children"><a href="/node/150">Информация о проведении капитального ремонта</a></li>
<li class="menu-2431 depth-1 fs-no-children"><a href="/node/593">Совет фонда</a></li>
<li class="menu-2432 depth-1 fs-no-children"><a href="/node/595">Попечительский совет Фонда</a></li>
<li class="menu-1564 depth-1 fs-no-children  last"><a href="/node/589">Контролирующие органы</a></li>
</ul></li>
<li class="menu-447 depth-1 total-children-2 parent-children-0 single-children-2"><a href="/legal-base" class="fs-root-link">Правовая база</a><ul class="footer_links_main-menu total-items-2 parent-items-0 single-items-0"><li class="menu-449 depth-1 fs-no-children  first"><a href="/spb-law">Законодательство СПб</a></li>
<li class="menu-448 depth-1 fs-no-children  last"><a href="/federal-law">Федеральное законодательство</a></li>
</ul></li>
<li class="menu-445 depth-1 total-children-3 parent-children-0 single-children-3"><a href="/program" class="fs-root-link">Программа</a><ul class="footer_links_main-menu total-items-3 parent-items-0 single-items-0"><li class="menu-568 depth-1 fs-no-children  first"><a href="/program" title="">Карта</a></li>
<li class="menu-446 depth-1 fs-no-children"><a href="/house">Поиск дома</a></li>
<li class="menu-1040 depth-1 fs-no-children  last"><a href="/prog-current" title="">Капитальный ремонт</a></li>
</ul></li>
<li class="menu-622 depth-1 total-children-8 parent-children-1 single-children-7"><a href="/node/162" class="fs-root-link">Собственникам</a><ul class="footer_links_main-menu total-items-8 parent-items-0 single-items-0"><li class="menu-928 depth-1 total-children-1 parent-children-0 single-children-1  first"><a href="/node/98">Информация</a><ul class="footer_links_main-menu total-items-1 parent-items-0 single-items-0"><li class="menu-1041 depth-1 fs-no-children  first  last"><a href="http://www.gilkom-complex.ru/2009-10-15-16-33-37/2009-11-24-07-59-51" title="">Льготникам</a></li>
</ul></li>
<li class="menu-929 depth-1 fs-no-children"><a href="/node/135">Образцы документов</a></li>
<li class="menu-1029 depth-1 fs-no-children"><a href="/node/146">Образцы квитанций</a></li>
<li class="menu-575 depth-1 fs-no-children"><a href="/questions" title="">Вопросы</a></li>
<li class="menu-1034 depth-1 fs-no-children"><a href="/node/155">Официальные письма</a></li>
<li class="menu-1035 depth-1 fs-no-children"><a href="/node/156">Спец. счета - владелец рег. оператор</a></li>
<li class="menu-2617 depth-1 fs-no-children"><a href="http://fkr-spb.ru/sites/default/files/docs/sobstv/docs/Albom%20tipovyh%20reshenij.pdf" title="">Альбом типовых решений по капремонту систем теплоснабжения</a></li>
<li class="menu-2435 depth-1 fs-no-children  last"><a href="/node/751">Договоры 2018</a></li>
</ul></li>
<li class="menu-1199 depth-1 total-children-6 parent-children-0 single-children-6"><a href="/podrad" class="fs-root-link">Подрядчикам</a><ul class="footer_links_main-menu total-items-6 parent-items-0 single-items-0"><li class="menu-1200 depth-1 fs-no-children  first"><a href="/node/433">Статус документации</a></li>
<li class="menu-1190 depth-1 fs-no-children"><a href="/node/381">Образцы сдаточной документации</a></li>
<li class="menu-1202 depth-1 fs-no-children"><a href="/node/466">Типовые замечания к исполнительной документации</a></li>
<li class="menu-1336 depth-1 fs-no-children"><a href="/node/557" title="">Регламент приемки, проверки и согласования документации</a></li>
<li class="menu-1337 depth-1 fs-no-children"><a href="/node/560">Регламент проверки проектно-сметной документации</a></li>
<li class="menu-2618 depth-1 fs-no-children  last"><a href="/node/829">Основная нормативная документация по производству работ</a></li>
</ul></li>
<li class="menu-452 depth-1 total-children-7 parent-children-0 single-children-7"><a href="/purchases" class="fs-root-link">Закупки</a><ul class="footer_links_main-menu total-items-7 parent-items-0 single-items-0"><li class="menu-1090 depth-1 fs-no-children  first"><a href="/node/210">Запрос ценовой информации</a></li>
<li class="menu-454 depth-1 fs-no-children"><a href="/purchases/declared">Объявленные закупки</a></li>
<li class="menu-1186 depth-1 fs-no-children"><a href="/node/848">Закупки Итоги</a></li>
<li class="menu-457 depth-1 fs-no-children"><a href="/purchases/archive">Архив</a></li>
<li class="menu-453 depth-1 fs-no-children"><a href="/purchases/documents">Регламентирующие документы</a></li>
<li class="menu-782 depth-1 fs-no-children"><a href="/node/121">Отбор кредитных организаций</a></li>
<li class="menu-1338 depth-1 fs-no-children  last"><a href="/node/582">Торги</a></li>
</ul></li>
<li class="menu-458 depth-1 total-children-2 parent-children-0 single-children-2  last"><a href="/vacancions/open" class="fs-root-link">Вакансии</a><ul class="footer_links_main-menu total-items-2 parent-items-0 single-items-0"><li class="menu-460 depth-1 fs-no-children  first"><a href="/vacancions/open">Вакантные должности</a></li>
<li class="menu-459 depth-1 fs-no-children  last"><a href="/vacancions/rules">Порядок поступления на работу</a></li>
</ul></li>
</ul></div>
</div>
</div>
</div>
</div>
<div id="block-block-3" class="block block-block">


<div class="content">
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter27367820 = new Ya.Metrika({
                    id:27367820,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/27367820" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>
</div>
  </div>
            
        </div>
    	<!-- #footer-bottom-right -->
        <div id="footer-bottom-right" class="grid_4" style="display:none">

        	
        </div><!-- EOF: #footer-bottom-right -->
       
    </div><!-- EOF: #footer-bottom-inside -->
    
</div><!-- EOF: #footer -->
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) {
	
	$(window).load(function() {
	
		$("#slideshow img").show();
		$("#slideshow").fadeIn("slow");
		$("#slider-controls-wrapper").fadeIn("slow");
	
		$("#slideshow").cycle({
			fx:    "scrollHorz",
			speed:  "slow",
			timeout: "10000",
			random: 0,
			nowrap: 0,
			pause: 0,
			pager:  "#slider-navigation",
			pagerAnchorBuilder: function(idx, slide) {
				return "#slider-navigation li:eq(" + (idx) + ") a";
			},
			slideResize: true,
			containerResize: false,
			height: "auto",
			fit: 1,
			before: function(){
				$(this).parent().find(".slider-item.current").removeClass("current");
			},
			after: onAfter
		});
	});
	
	function onAfter(curr, next, opts, fwd) {
		var $ht = $(this).height();
		$(this).parent().height($ht);
		$(this).addClass("current");
	}
	
	$(window).load(function() {
		var $ht = $(".slider-item.current").height();
		$("#slideshow").height($ht);
	});
	
	$(window).resize(function() {
		var $ht = $(".slider-item.current").height();
		$("#slideshow").height($ht);
	});
	
	});
//--><!]]>
</script>
</body>
</html>
